XVG Developers Clarify Verge’s Codebase Does Not Have Bitcoin Core Vulnerability

Earlier on in the week, the crypto and blockchain community was made aware of a bug in the Bitcoin Core code. The vulnerability affected versions 0.16.3 and 0.17.0rc4 of the code behind the famous blockchain network. An anonymous user originally reported the denial-of-service bug to top developers of Bitocin Core and Bitcoin ABC (the software implementation of Bitcoin Cash).

After proper analysis, it was found that the bug was critical to the point where the developers decided to keep the...

#social

What feeling does this article give you?
Joy
Disgust
Fear
Anger
Sadness

#hashtags to follow:

Bitcoin Core [+]    Bitcoin [+]    Bitcoin Cash [+]   

More #news: